Error al instalar

por Ana Allende .  

hola!! Estoy intentando intalar poodll pero cuando le doy en actualizar me aparece el error:

Lo sentimos, el plugin "mod_blocks" es defectuoso o no actualizado: no se puede continuar.

 

(Edited by David Hernandez - Mensaje movido desde el foro "Cosas de administradores" - original submission Wednesday, 28 November 2012, 11:31 AM)

Read more https://moodle.org/mod/forum/discuss.php?d=216849